<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<meta name="generator" content="WordPress 4.9.1" />
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
	<link rel="Shortcut Icon" href="https://cccadvocate.com/wp-content/uploads/2014/08/black-letter-a2.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The Advocate RSS 2.0" href="https://cccadvocate.com/feed/" />
<link rel="alternate" type="text/xml" title="The Advocate RSS .92" href="https://cccadvocate.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The Advocate Atom 0.3" href="https://cccadvocate.com/feed/atom/" />
<link rel="pingback" href="https://cccadvocate.com/xmlrpc.php" />

<link rel="stylesheet" media="screen" href="https://cccadvocate.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css" />


<link rel="stylesheet" href="https://cccadvocate.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css" type="text/css">
<script src="https://cccadvocate.com/wp-content/themes/snoflex/javascript/jquery.min.js"></script>
<script src="https://cccadvocate.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js"></script>
<script src="https://cccadvocate.com/wp-content/themes/snoflex/javascript/jquery-visible.js"></script>

<script type="text/javascript" charset="utf-8">


</script>

<script type="text/javascript" src="https://cccadvocate.com/wp-content/themes/snoflex/tools/superfish/js/hoverIntent.js"></script>
<script type="text/javascript" src="https://cccadvocate.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js"></script>
<script type="text/javascript" src="https://cccadvocate.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js"></script> 
<script type="text/javascript" src="https://cccadvocate.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js"></script> 
<script type="text/javascript" src="https://cccadvocate.com/wp-content/themes/snoflex/javascript/remodal.min.js"></script> 

 <link rel="stylesheet" href="https://cccadvocate.com/wp-content/themes/snoflex/javascript/remodal.css"> 
 <link rel="stylesheet" href="https://cccadvocate.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css"> 
<script> 
 
    $(document).ready(function(){ 
        $("ul.sf-menu").supersubs({ 
            minWidth:    12,   // minimum width of sub-menus in em units 
            maxWidth:    40,   // maximum width of sub-menus in em units 
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over 
        }).superfish({
    		delay:      200,     
        	speed:		'fast'
        });  // call supersubs first, then superfish, so that subs are 
                         // not display:none when measuring. Call before initialising 
                         // containing tabs for same reason. 
			var windowWidth;
        	windowWidth= $(window).width();
        	$( window ).resize(function() {
           		windowWidth = $(window).width();
        	});

        	$('.sf-menu').superfish({
            	onBeforeShow : function (){                 
            		if(!this.is('.sf-menu>li>ul')){
            	        var subMenuWidth = $(this).width();
            	        var parentLi = $(this).parent();                    
            	        var parentWidth = parentLi.width() -8 ;
            	        var subMenuRight = parentLi.offset().left + parentWidth + subMenuWidth;
            	        if(subMenuRight > windowWidth){
            	           	$(this).css('left','auto');
            	            $(this).css('right', parentWidth+'px');
            	        } else {
            	           	$(this).css('right','auto');
            	           	parentWidth +=8;
            	            $(this).css('left', parentWidth+'px');
            	        }
            	    }
            	}
        	});
    }); 
jQuery().ready(function( jQuery ) {
    jQuery(".wp-caption").width(function() {
        return jQuery('img', this).width();
    });
});

</script>
<script type="text/javascript" src="https://cccadvocate.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js"></script>

<script src="https://cccadvocate.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js" type="text/javascript"></script>  

<title>Verbal Rhapsody: Episode 5: Germs &#8211; The Advocate</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Advocate &raquo; Verbal Rhapsody: Episode 5: Germs Comments Feed" href="https://cccadvocate.com/8257/multimedia/verbal-rhapsody-episode-5-germs/feed/" />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.2.6 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cccadvocate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='prettyphoto-css'  href='https://cccadvocate.com/wp-content/plugins/prettyphoto-media/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='farbtastic-css'  href='https://cccadvocate.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://cccadvocate.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://cccadvocate.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://cccadvocate.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cccadvocate.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://cccadvocate.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://cccadvocate.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://cccadvocate.com/wp-content/plugins/share-this/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://cccadvocate.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Ultra%3A400%2C700%7CGeorgia%2C+serif%3A400%2C700%7CTimes+New+Roman%2C+Times%2C+serif%3A400%2C700%7COpen+Sans%3A400%2C700%7CDroid+Serif%3A400%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://cccadvocate.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://cccadvocate.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cccadvocate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<script type='text/javascript' src='https://cccadvocate.com/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.3.js' ></script><link rel='https://api.w.org/' href='https://cccadvocate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cccadvocate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cccadvocate.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Library computer upgrade aids student success' href='https://cccadvocate.com/8254/uncategorized/library-computer-upgrade-aids-student-success/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://cccadvocate.com/8257/multimedia/verbal-rhapsody-episode-5-germs/" />
<link rel='shortlink' href='https://cccadvocate.com/?p=8257' />
<link rel="alternate" type="application/json+oembed" href="https://cccadvocate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcccadvocate.com%2F8257%2Fmultimedia%2Fverbal-rhapsody-episode-5-germs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cccadvocate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcccadvocate.com%2F8257%2Fmultimedia%2Fverbal-rhapsody-episode-5-germs%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="f9ab0db168fb26975a21620a0c24c0e28a7caceded461e736364d561413f80bb" async></script>
	<meta property="og:title" content="Verbal Rhapsody: Episode 5: Germs" />
	<meta property="og:type" content="article" />
	<meta name="author" content="Michael Santone " />
	<meta property="og:url" content="https://cccadvocate.com/8257/multimedia/verbal-rhapsody-episode-5-germs/" />
	<meta property="og:image" content="https://cccadvocate.com/wp-content/uploads/2017/12/final-1-900x685.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="685" />
	<meta property="og:site_name" content="The Advocate" />
	<meta property="og:description" content="" />
	<meta name="description" content="" />
	<meta property="article:section" content="Multimedia" />
	<meta property="article:tag" content="fall,Germs,winter" />
<!-- End of Facebook Meta Tags -->
<!-- wp thread comment 1.4.9.4.002 -->
<style type="text/css" media="screen">

.editComment, .editableComment, .textComment{
	display: inline;
}
.comment-childs{
	border: 1px solid #999;
	margin: 5px 2px 2px 4px;
	padding: 4px 2px 2px 4px;
	background-color: white;
}
.chalt{
	background-color: #E2E2E2;
}
#newcomment{
	border:1px dashed #777;width:90%;
}
#newcommentsubmit{
	color:red;
}
.adminreplycomment{
	border:1px dashed #777;
	width:99%;
	margin:4px;
	padding:4px;
}
.mvccls{
	color: #999;
}
			
</style>

<script>
	$(document).ready(function() {
		var wpadminbar = $('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if ($('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
				$('.subnavbarwrap').scrollToFixed({
			marginTop:  wpadminbar,
		});		
		
		
		
	
	});
</script>


<style type="text/css" media="screen"><!-- @import url( https://cccadvocate.com/wp-content/themes/snoflex/style.css ); --></style>

<style type="text/css" media="screen">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</style>
</head>

<body><ul id="menu"><li>	<form method="get" id="searchform3369" action="https://cccadvocate.com/">
			<label for="s3369" class="assistive-text">Search</label>
			<div class="search-button-container" id="testingthis3369">
			<button type="submit" disabled="disabled" id="sno-search-navbar-3369" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<input type="text" class="field s" name="s" id="s3369" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit3369" style="display:none;" value="Search" />
		</form>
	</li><div class="clear"></div><li><a href="https://cccadvocate.com/category/news/">News</a></li><li><a href="https://cccadvocate.com/category/sports/">Sports</a></li><li><a href="https://cccadvocate.com/category/scene/">Scene</a></li><li><a href="https://cccadvocate.com/category/campus-beat/">Campus Beat</a></li><li><a href="https://cccadvocate.com/category/opinion/">Opinion</a></li><li><a href="https://cccadvocate.com/category/forum/">Forum</a></li><li><a href="https://cccadvocate.com/category/multimedia/">Multimedia</a></li><li><a href="https://cccadvocate.com/category/spotlight/">Spotlight</a></li></ul><div id="wrap"><div id="mobile-menu"><div class="sitetitle"><div class="headersmall" style="display:none"><a href="https://cccadvocate.com"><img src="https://cccadvocate.com/wp-content/uploads/2014/08/WebsiteHeader.jpg" class="headerimage" alt="The Student Voice Of Contra Costa College, San Pablo, Calif." /></a></div><div class="headermedium" style="display:none"><a href="https://cccadvocate.com#tablet"><img src="https://cccadvocate.com/wp-content/uploads/2014/08/WebsiteHeader.jpg" class="headerimage" alt="The Student Voice Of Contra Costa College, San Pablo, Calif." /></a></div><div class="headerlarge"><a href="https://cccadvocate.com#phone"><img src="https://cccadvocate.com/wp-content/uploads/2014/08/WebsiteHeader.jpg" class="headerimage" alt="The Student Voice Of Contra Costa College, San Pablo, Calif." /></a></div><h1 style="display:none">The Advocate</h1></div><div id="mobile_menu_icon"><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div></div><div class="clear"></div><div class="clear"></div></div><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="https://www.flickr.com/photos/145896140@N03/">
	       		<div class="alt-header-social-fa social-border sno-flickr fa fa-flickr"><span class="icon-hidden-text">Flickr</span></div>
	       	</a><a aria-hidden="true" target="_blank" href="https://www.youtube.com/user/accentadvocate">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://soundcloud.com/theadvocateccc">
        		<div class="alt-header-social-fa social-border sno-soundcloud fa fa-soundcloud"><span class="icon-hidden-text">SoundCloud</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://instagram.com/cccadvocate">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://twitter.com/accentadvocate">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://facebook.com/accentadvocate">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
                    <script src="https://cccadvocate.com/wp-content/themes/snoflex/javascript/date.js" type="text/javascript"></script>
        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform6168" action="https://cccadvocate.com/">
			<label for="s6168" class="assistive-text">Search</label>
			<div class="search-button-container" id="testingthis6168">
			<button type="submit" disabled="disabled" id="sno-search-navbar-6168" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<input type="text" class="field s" name="s" id="s6168" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit6168" style="display:none;" value="Search" />
		</form>
				</div>
	</div>
</div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://cccadvocate.com"><img src="https://cccadvocate.com/wp-content/uploads/2014/08/WebsiteHeader.jpg" class="headerimage" alt="The Student Voice Of Contra Costa College, San Pablo, Calif." /></a></div><h1 style="display:none">The Advocate</h1></div></div><div class="bottom-menu"><div class="subnavbarwrap"><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><div id="menu-b-menu"><nav role="navigation" aria-label="Main Menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="sf-menu sno-bottom-menu" role="menubar"><li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://cccadvocate.com/category/news/">News</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://cccadvocate.com/category/sports/">Sports</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://cccadvocate.com/category/scene/">Scene</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://cccadvocate.com/category/campus-beat/">Campus Beat</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="https://cccadvocate.com/category/opinion/">Opinion</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://cccadvocate.com/category/forum/">Forum</a></li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-545"><a href="https://cccadvocate.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="https://cccadvocate.com/category/spotlight/">Spotlight</a></li>
</ul></div></nav></div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
						<ul id="add-more-bottom" class="sub-menu"></ul>
						</li>
					</ul></div></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(window).load(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					})
					
					function resizeMenuBottom() {
						if ($( window).width() < 980) { return; }
						var moreWidth = 0; var menubuffer = 0; var minilogo = 0;
						if ($('#menu-more-bottom').is(':visible')) { moreWidth = $('#menu-more-bottom').width(); }			
																															var MenuBottomWidth = 970;
												if (($('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) > MenuBottomWidth) 
						{ 
							$('.sno-bottom-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-bottom-menu > li:last-child').appendTo('#add-more-bottom'); 
							if ($('#menu-more-bottom').is(':hidden')) { $('#menu-more-bottom').css({display: "block"}); }			
							if (($('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) > MenuBottomWidth) resizeMenuBottom(); 
						} 
						 
					}
					$( window ).scroll(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					
					});
            		$( window ).resize(function() { 
             	   		if ($( window).width() > 980) { resizeMenuBottom(); };
            		});   
 				</script><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id="classic_story"><div id="content"><div id='contentleft'><div class="postarea"><h1 class="storyheadline">Verbal Rhapsody: Episode 5: Germs</h1><div class="clear"></div><div class="permalinkphotobox"></div><div class="storydetails"><p><span class="storybyline">By  <a href="https://cccadvocate.com/staff/?writer=Michael%20Santone">Michael Santone</a> and <a href="https://cccadvocate.com/staff/?writer=Anthony%20Kinney">Anthony Kinney</a></span><br /><span class="storydate"><span class="time-wrapper">December 22, 2017</span></span><br /><span class="storycategory">Filed under <a href="https://cccadvocate.com/category/multimedia/" rel="category tag">Multimedia</a></span></p></div><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																			adjustment += $('.subnavbarwrap').height();
												$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='https://cccadvocate.com/8257/multimedia/verbal-rhapsody-episode-5-germs/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-show'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcccadvocate.com%2F8257%2Fmultimedia%2Fverbal-rhapsody-episode-5-germs%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Verbal+Rhapsody%3A+Episode+5%3A+Germs&amp;url=https%3A%2F%2Fcccadvocate.com%2F%3Fp%3D8257" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '8257';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Above" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Above" name="email_to_Above" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Above" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Above" name="email_from_Above" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Above" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Above" name="email_comment_Above" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Above" style="display:none;">Verification</label>
  				<input type="text" id="human_Above" name="human_Above" class="sno_email_fields" placeholder="What's 0 + 10?"><br />

  				<br />
  				<button id="submit_email_Above" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="16941f5a44" /><input type="hidden" name="_wp_http_referer" value="/8257/multimedia/verbal-rhapsody-episode-5-germs/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Above').click(function(){
											var storyid = '8257';
											var datastring = '';
											if ($("#email_to_Above").length > 0){
												var email_to = $('input[name=email_to_Above]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Above").length > 0){
												var email_from = $('input[name=email_from_Above]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Above").length > 0){
												var email_comment = $('textarea[name=email_comment_Above]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Above").length > 0){
												var human = $('input[name=human_Above]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 10;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			<p id='graph1'><iframe width="500" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F373313612&#038;show_artwork=true&#038;maxwidth=500&#038;maxheight=750&#038;dnt=1"></iframe></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button.png" alt="Print Friendly, PDF & Email" /></a></div></p><div id="story_bottom"></div><div class="clear"></div><div class="postmeta"><p><span class="tags sno">Tags: <a href="https://cccadvocate.com/tag/fall/" rel="tag">fall</a>, <a href="https://cccadvocate.com/tag/germs/" rel="tag">Germs</a>, <a href="https://cccadvocate.com/tag/winter/" rel="tag">winter</a></span></p></div></div><script>
        		$(document).ready(function() {
    				$("#commentsbox").click(function() {
    			    	$("#commentsbody").slideToggle('slow');
    			    	$("#expand").toggle();
    			    	$("#collapse").toggle();
    				});
				});				
        		$(document).ready(function() {
    				$("#commentslink").click(function() {
    			    	$("#commentsbody").slideDown('slow');
    			    	$("#expand").hide();
    			    	$("#collapse").show();
    				});
				});				
			</script><div id="comments" class="sno-animate" style="height:60px;display:block"></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div id="expand"><div class="fa fa-plus-square"></div></div><div id="collapse"><div class="fa fa-minus-square"></div></div><div class="widgettitle-nonsno">Leave a Comment</div></div><div id="commentsbody" class="widgetbody">


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">

If you want a picture to show with your comment, go get a <a href="http://en.gravatar.com" >gravatar</a>.</p>





<form action="https://cccadvocate.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							$(function(){
								$('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="8257" /></p>



<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9732c1a222" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p><p><input type="hidden" id="comment_reply_ID" name="comment_reply_ID" value="0" /><input type="hidden" id="comment_reply_dp" name="comment_reply_dp" value="0" /></p><div id="cancel_reply" style="display:none;"><a href="javascript:void(0)" onclick="movecfm(null,0,1,null);" style="color:red;">Click to cancel reply</a></div><script type="text/javascript">
/* <![CDATA[ */
var commentformid = "commentform";
var USERINFO = false;
var atreply = "none";
/* ]]> */
</script>
<script type="text/javascript" src="https://cccadvocate.com/wp-content/plugins/wordpress-thread-comment/wp-thread-comment.js.php?jsver=common"></script>



</form>









</div></div><div class="widgetfooter"></div></div></div></div><div id="sidebar"><div class="snoadnetwork"><div class="widgetwrap"><h3>Advertisement</h3><div class="widgetbody3"><div class="advertisementwrap" style="float:none;margin:0px auto;max-width:300px"><!-- Begin PublicityClerks Zone 2687 -->
<script type="text/javascript">
(function() {
var pubc = document.createElement('script'); 
pubc.type = 'text/javascript'; 
pubc.async = true;
pubc.src = '//cdn.publicityclerks.com/core/ad2/9672/2687';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pubc, s);
})();
</script>
<div id="pubclerks_2687"></div>
<!-- End PublicityClerks Zone 2687 --></div></div></div></div><div style="clear:both"></div><div class="widgetwrap sno-animate"><div></div><div class="titlewrap"><div class="widgettitle-nonsno">Search</div></div><div class="widgetbody">	<form method="get" id="searchform729" action="https://cccadvocate.com/">
			<label for="s729" class="assistive-text">Search</label>
			<div class="search-button-container" id="testingthis729">
			<button type="submit" disabled="disabled" id="sno-search-navbar-729" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<input type="text" class="field s" name="s" id="s729" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit729" style="display:none;" value="Search" />
		</form>
	</div><div class="widgetfooter3"></div></div>
			<div class="widgetwrap sno-animate"><div style="overflow: hidden;margin-bottom:0px;border-bottom:4px solid #e88b2e;border-top:1px solid #e88b2e;background:#e9e9e9;"><div class="widget7 widgettitle">Twitter Feed</div></div><div class="widgetbody7" style="">
			<div class="snotextwidget">		
				            <a class="twitter-timeline"  href="https://twitter.com/AccentAdvocate" data-widget-id="509534397385547776">Tweets by @AccentAdvocate</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          			</div>

		<div class="widget-expander" style="padding-bottom:"></div><div class="clear"></div>

			</div>
			
		<div style="display:inline-block;"></div>
</div>
<div style="clear:both"></div><div class="widgetwrap sno-animate"><div></div><div class="titlewrap"><div class="widgettitle-nonsno">Archives</div></div><div class="widgetbody">		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://cccadvocate.com/date/2017/12/'> December 2017 </option>
	<option value='https://cccadvocate.com/date/2017/11/'> November 2017 </option>
	<option value='https://cccadvocate.com/date/2017/10/'> October 2017 </option>
	<option value='https://cccadvocate.com/date/2017/09/'> September 2017 </option>
	<option value='https://cccadvocate.com/date/2017/08/'> August 2017 </option>
	<option value='https://cccadvocate.com/date/2017/07/'> July 2017 </option>
	<option value='https://cccadvocate.com/date/2017/05/'> May 2017 </option>
	<option value='https://cccadvocate.com/date/2017/04/'> April 2017 </option>
	<option value='https://cccadvocate.com/date/2017/03/'> March 2017 </option>
	<option value='https://cccadvocate.com/date/2017/02/'> February 2017 </option>
	<option value='https://cccadvocate.com/date/2017/01/'> January 2017 </option>
	<option value='https://cccadvocate.com/date/2016/12/'> December 2016 </option>
	<option value='https://cccadvocate.com/date/2016/11/'> November 2016 </option>
	<option value='https://cccadvocate.com/date/2016/10/'> October 2016 </option>
	<option value='https://cccadvocate.com/date/2016/09/'> September 2016 </option>
	<option value='https://cccadvocate.com/date/2016/08/'> August 2016 </option>
	<option value='https://cccadvocate.com/date/2016/05/'> May 2016 </option>
	<option value='https://cccadvocate.com/date/2016/04/'> April 2016 </option>
	<option value='https://cccadvocate.com/date/2016/03/'> March 2016 </option>
	<option value='https://cccadvocate.com/date/2016/02/'> February 2016 </option>
	<option value='https://cccadvocate.com/date/2015/12/'> December 2015 </option>
	<option value='https://cccadvocate.com/date/2015/11/'> November 2015 </option>
	<option value='https://cccadvocate.com/date/2015/10/'> October 2015 </option>
	<option value='https://cccadvocate.com/date/2015/09/'> September 2015 </option>
	<option value='https://cccadvocate.com/date/2015/07/'> July 2015 </option>
	<option value='https://cccadvocate.com/date/2015/05/'> May 2015 </option>
	<option value='https://cccadvocate.com/date/2015/04/'> April 2015 </option>
	<option value='https://cccadvocate.com/date/2015/03/'> March 2015 </option>
	<option value='https://cccadvocate.com/date/2015/02/'> February 2015 </option>
	<option value='https://cccadvocate.com/date/2015/01/'> January 2015 </option>
	<option value='https://cccadvocate.com/date/2014/12/'> December 2014 </option>
	<option value='https://cccadvocate.com/date/2014/11/'> November 2014 </option>
	<option value='https://cccadvocate.com/date/2014/10/'> October 2014 </option>
	<option value='https://cccadvocate.com/date/2014/09/'> September 2014 </option>
	<option value='https://cccadvocate.com/date/2013/12/'> December 2013 </option>

		</select>
		</div><div class="widgetfooter3"></div></div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="dashicons dashicons-arrow-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span><span class="flex-prev"><div class="stb_left"><div class="dashicons dashicons-arrow-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><p class='stb-cat'>Multimedia</p><p class="relatedtitle"><a href="https://cccadvocate.com/8240/multimedia/the-advocate-news-group-radio/">The Advocate News Group Radio</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://cccadvocate.com/8213/showcase/verbal-rhapsody-episode-four-saggings-history/#photo'><img src='https://cccadvocate.com/wp-content/uploads/2017/12/final-1-475x361.jpg' id='grow-stb8213'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Verbal Rhapsody: Episode 5: Germs'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb8213').mouseenter(function() {
   											$('#grow-stb8213').removeClass('shrink');
   											$('#grow-stb8213').removeClass('grow');
   											$('#grow-stb8213').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb8213').addClass('shrink');
   										});});</script><p class='stb-cat'>Multimedia</p><p class="relatedtitle"><a href="https://cccadvocate.com/8213/showcase/verbal-rhapsody-episode-four-saggings-history/">Verbal Rhapsody Episode Four: Sagging&#8217;s History</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://cccadvocate.com/8153/showcase/verbal-rhapsody-episode-three-college-cuisine/#photo'><img src='https://cccadvocate.com/wp-content/uploads/2017/12/final-475x361.jpg' id='grow-stb8153'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Verbal Rhapsody: Episode 5: Germs'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb8153').mouseenter(function() {
   											$('#grow-stb8153').removeClass('shrink');
   											$('#grow-stb8153').removeClass('grow');
   											$('#grow-stb8153').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb8153').addClass('shrink');
   										});});</script><p class='stb-cat'>Multimedia</p><p class="relatedtitle"><a href="https://cccadvocate.com/8153/showcase/verbal-rhapsody-episode-three-college-cuisine/">Verbal Rhapsody Episode Three: College Cuisine</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://cccadvocate.com/8138/multimedia/verbal-rhapsody-episode-two-public-speaking/#photo'><img src='https://cccadvocate.com/wp-content/uploads/2017/11/LOGOFINAL-475x275.jpg' id='grow-stb8138'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Verbal Rhapsody: Episode 5: Germs'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb8138').mouseenter(function() {
   											$('#grow-stb8138').removeClass('shrink');
   											$('#grow-stb8138').removeClass('grow');
   											$('#grow-stb8138').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb8138').addClass('shrink');
   										});});</script><p class='stb-cat'>Multimedia</p><p class="relatedtitle"><a href="https://cccadvocate.com/8138/multimedia/verbal-rhapsody-episode-two-public-speaking/">Verbal Rhapsody Episode Two: Public Speaking</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://cccadvocate.com/8114/showcase/the-advocate-11-15-weekly-news-bulletin/#photo'><img src='https://cccadvocate.com/wp-content/uploads/2017/11/francisteaching-475x316.jpg' id='grow-stb8114'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Verbal Rhapsody: Episode 5: Germs'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb8114').mouseenter(function() {
   											$('#grow-stb8114').removeClass('shrink');
   											$('#grow-stb8114').removeClass('grow');
   											$('#grow-stb8114').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb8114').addClass('shrink');
   										});});</script><p class='stb-cat'>Multimedia</p><p class="relatedtitle"><a href="https://cccadvocate.com/8114/showcase/the-advocate-11-15-weekly-news-bulletin/">The Advocate 11-15 Weekly News Bulletin</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://cccadvocate.com/8102/showcase/advochats-verbal-rhapsody-episode-one-flight/#photo'><img src='https://cccadvocate.com/wp-content/uploads/2017/11/LOGOFINAL-475x275.jpg' id='grow-stb8102'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Verbal Rhapsody: Episode 5: Germs'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb8102').mouseenter(function() {
   											$('#grow-stb8102').removeClass('shrink');
   											$('#grow-stb8102').removeClass('grow');
   											$('#grow-stb8102').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb8102').addClass('shrink');
   										});});</script><p class='stb-cat'>Multimedia</p><p class="relatedtitle"><a href="https://cccadvocate.com/8102/showcase/advochats-verbal-rhapsody-episode-one-flight/">Advochats: Verbal Rhapsody Episode One: Flight</a></p></li><li class='stb-top-row'><p class='stb-cat'>Multimedia</p><p class="relatedtitle"><a href="https://cccadvocate.com/8042/multimedia/cccadvocate-the-advocate-11-15-weekly-news-bulletin/">(cccadvocate) The Advocate 11-8 Weekly News Bulletin</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://cccadvocate.com/7966/multimedia/diverse-celebrations-on-campus-for-halloween-2017/#photo'><img src='https://cccadvocate.com/wp-content/uploads/2017/11/paintingIrene-475x316.jpg' id='grow-stb7966'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Verbal Rhapsody: Episode 5: Germs'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb7966').mouseenter(function() {
   											$('#grow-stb7966').removeClass('shrink');
   											$('#grow-stb7966').removeClass('grow');
   											$('#grow-stb7966').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb7966').addClass('shrink');
   										});});</script><p class='stb-cat'>Multimedia</p><p class="relatedtitle"><a href="https://cccadvocate.com/7966/multimedia/diverse-celebrations-on-campus-for-halloween-2017/">Diverse celebrations on campus for Halloween 2017</a></p></li><li class='stb-top-row'><p class='stb-cat'>Multimedia</p><p class="relatedtitle"><a href="https://cccadvocate.com/7914/video/7914/"></a></p></li><li class='stb-top-row'><p class='stb-cat'>Multimedia</p><p class="relatedtitle"><a href="https://cccadvocate.com/7729/video/the-advocates-weekly-news-update-for-10-16/">The Advocate’s weekly news update for 10-16</a></p></li></ul></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		$(document).ready(function() {
			$('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: $(".custom-navigation span"), 
       			slideshow: false,
				itemMargin: 1,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: $("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			$(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			$(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if ($('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = $(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && $(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if ($('.sno_teaserbar').is(":hidden")) {
						$('.sno_teaserbar').show();
						$('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && $(document).scrollTop() > 500) || $(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					$('.sno_teaserbar').stop().animate({
						top: '-80px'
						},200, function(){
							$('.sno_teaserbar').hide();
						});
				} 
			});
								$('#sno_teaserbar').hover(function(){
				$('.stb_right').css("color", "#aaa");
				$('.stb_left').css("color", "#aaa");
				$('.stb_right').css("border-color", "#aaa");
				$('.stb_left').css("border-color", "#aaa");
				$('.stb_right').hover(function(){
					$('.stb_right').css("color", "#ff8000");
					$('.stb_right').css("border-color", "#ff8000");
				}, function(){
					$('.stb_right').css("color", "#aaa");
					$('.stb_right').css("border-color", "#aaa");
				})
				$('.stb_left').hover(function(){
					$('.stb_left').css("color", "#ff8000");
					$('.stb_left').css("border-color", "#ff8000");
				}, function(){
					$('.stb_left').css("color", "#aaa");
					$('.stb_left').css("border-color", "#aaa");
				})
			}, function(){
				$('.stb_right').css("color", "#ddd");
				$('.stb_left').css("color", "#ddd");
				$('.stb_right').css("border-color", "#ddd");
				$('.stb_left').css("border-color", "#ddd");
			})
		});
	</script></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footername"><div class="footerleft"><p><a href="https://cccadvocate.com">The Advocate</a></p></div><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="https://www.flickr.com/photos/145896140@N03/">
	       		<div class="alt-header-social-fa social-border sno-flickr fa fa-flickr"><span class="icon-hidden-text">Flickr</span></div>
	       	</a><a aria-hidden="true" target="_blank" href="https://www.youtube.com/user/accentadvocate">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://soundcloud.com/theadvocateccc">
        		<div class="alt-header-social-fa social-border sno-soundcloud fa fa-soundcloud"><span class="icon-hidden-text">SoundCloud</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://instagram.com/cccadvocate">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://twitter.com/accentadvocate">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://facebook.com/accentadvocate">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="footertagline"><p>The Student Voice Of Contra Costa College, San Pablo, Calif.</p></div><div class="footersearch">	<form method="get" id="searchform2056" action="https://cccadvocate.com/">
			<label for="s2056" class="assistive-text">Search</label>
			<div class="search-button-container" id="testingthis2056">
			<button type="submit" disabled="disabled" id="sno-search-navbar-2056" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<input type="text" class="field s" name="s" id="s2056" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit2056" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footermenu"><div class="menu-extra-pages-container"><ul id="menu-extra-pages" class="footer-menu"><li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="/">Home</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://cccadvocate.com/staff/">Staff</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://cccadvocate.com/about/">About The Advocate</a></li>
</ul></div></div><div class="footercredit"><p>&copy; 2017  &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="https://cccadvocate.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">
// start of scroll to view

$(document).ready(function() {
	
	$("a[href='#slideshow']").on('click', function(event) { return false; });
	$("a[href='#photo']").on('click', function(event) { return false; });

var win = $(window);
var allMods = $(".sno-animate");
var allWPcaptions = $(".wp-caption");

// Already visible modules
allMods.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
else {
  /*  Like this!  */
  el.css('visibility', 'hidden');
  }
});
allWPcaptions.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});


$(window).scroll(function(event) {
  
  $(".sno-animate").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  $(".wp-caption").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  
});


});
//end of scroll to view
</script>
<script type="text/javascript">
				$(function(){
					$(".s").focus(function(){
						$(".sno-submit-search-button").prop("disabled", false);
					});				
				});


    var top_level_links = $(".sf-menu").find('> li > a');

    // Set tabIndex to -1 so that top_level_links can't receive focus until menu is open
    $(top_level_links).next('ul')
        .attr({ 'aria-hidden': 'true', 'role': 'menu' })
        .find('a')
            .attr('tabIndex',-1);

    // Adding aria-haspopup for appropriate items
    $(top_level_links).each(function(){
        if($(this).next('ul').length > 0)
            $(this).parent('li').attr('aria-haspopup', 'true');
    });

    $(top_level_links).hover(function(){
        $(this).closest('ul')
            .attr('aria-hidden', 'false')
            .find('.'+settings.menuHoverClass)
                .attr('aria-hidden', 'true')
                .removeClass(settings.menuHoverClass)
                .find('a')
                    .attr('tabIndex',-1);
        $(this).next('ul')
            .attr('aria-hidden', 'false')
            .addClass(settings.menuHoverClass)
            .find('a').attr('tabIndex',0);
    });
    $(top_level_links).focus(function(){
        $(this).closest('ul')
            .attr('aria-hidden', 'false')
            .find('.'+settings.menuHoverClass)
                .attr('aria-hidden', 'true')
                .removeClass(settings.menuHoverClass)
                .find('a')
                    .attr('tabIndex',-1);
        $(this).next('ul')
            .attr('aria-hidden', 'false')
            .addClass(settings.menuHoverClass)
            .find('a').attr('tabIndex',0);
    });
    
( function( $ ) {
 /*** 
  * Run this code when the #toggle-menu link has been tapped
  * or clicked
  */
 $( '#mobile_menu_icon' ).on( 'touchstart click', function(e) {
  e.preventDefault();

  var $body = $( 'body' ),
      $page = $( '#wrap' ),
      $menu = $( '#menu' ),
 
      /* Cross browser support for CSS "transition end" event */
      transitionEnd = 'transitionend webkitTransitionEnd otransitionend MSTransitionEnd';

  /* When the toggle menu link is clicked, animation starts */
  $body.addClass( 'animating' );

  /***
   * Determine the direction of the animation and
   * add the correct direction class depending
   * on whether the menu was already visible.
   */
  if ( $body.hasClass( 'menu-visible' ) ) {
   $body.addClass( 'right' );
  } else {
   $body.addClass( 'left' );
  }
  
  /***
   * When the animation (technically a CSS transition)
   * has finished, remove all animating classes and
   * either add or remove the "menu-visible" class 
   * depending whether it was visible or not previously.
   */
  $page.on( transitionEnd, function() {
   $body
    .removeClass( 'animating left right' )
    .toggleClass( 'menu-visible' );

   $page.off( transitionEnd );
  } );
 } );
} )( jQuery );

</script><meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-73911979-1&quot;,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1073810280,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:6,&quot;a&quot;:0,&quot;d&quot;:{&quot;c&quot;:[1,&quot;Multimedia&quot;],&quot;a&quot;:[2,&quot;Denis Perez&quot;],&quot;t&quot;:[3,&quot;fall,Germs,winter&quot;],&quot;y&quot;:[4,2017],&quot;r&quot;:[5,&quot;guest&quot;]}}" />	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = document.getElementsByTagName( 'select' );
		for ( i=0; i<dropdowns.length; i++ )
			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-53305297-4', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://cccadvocate.com/wp-content/plugins/prettyphoto-media/js/jquery.prettyPhoto.min.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/cccadvocate.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cccadvocate.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/cccadvocate.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cccadvocate.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://cccadvocate.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://cccadvocate.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script>
jQuery(function($) {
$('a[rel^="prettyPhoto"]').prettyPhoto({ default_width: 750, default_height: 500 });
});
</script>
</div><div id="mobile-socialmedia"><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																			adjustment += $('.subnavbarwrap').height();
												$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='https://cccadvocate.com/8257/multimedia/verbal-rhapsody-episode-5-germs/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-show'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcccadvocate.com%2F8257%2Fmultimedia%2Fverbal-rhapsody-episode-5-germs%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Verbal+Rhapsody%3A+Episode+5%3A+Germs&amp;url=https%3A%2F%2Fcccadvocate.com%2F%3Fp%3D8257" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '8257';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Bar" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Bar" name="email_to_Bar" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Bar" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Bar" name="email_from_Bar" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Bar" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Bar" name="email_comment_Bar" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Bar" style="display:none;">Verification</label>
  				<input type="text" id="human_Bar" name="human_Bar" class="sno_email_fields" placeholder="What's 1 + 3?"><br />

  				<br />
  				<button id="submit_email_Bar" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="16941f5a44" /><input type="hidden" name="_wp_http_referer" value="/8257/multimedia/verbal-rhapsody-episode-5-germs/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Bar').click(function(){
											var storyid = '8257';
											var datastring = '';
											if ($("#email_to_Bar").length > 0){
												var email_to = $('input[name=email_to_Bar]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Bar").length > 0){
												var email_from = $('input[name=email_from_Bar]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Bar").length > 0){
												var email_comment = $('textarea[name=email_comment_Bar]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Bar").length > 0){
												var human = $('input[name=human_Bar]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 4;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			</div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="https://cccadvocate.com/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="search-top"><div aria-hidden="true" class="sno-search-button fa fa-search"><span class="icon-hidden-text">Activate Search</span></div></div><div class="socialmedia"><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																			adjustment += $('.subnavbarwrap').height();
												$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='https://cccadvocate.com/8257/multimedia/verbal-rhapsody-episode-5-germs/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-show'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcccadvocate.com%2F8257%2Fmultimedia%2Fverbal-rhapsody-episode-5-germs%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Verbal+Rhapsody%3A+Episode+5%3A+Germs&amp;url=https%3A%2F%2Fcccadvocate.com%2F%3Fp%3D8257" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '8257';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Bar" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Bar" name="email_to_Bar" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Bar" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Bar" name="email_from_Bar" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Bar" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Bar" name="email_comment_Bar" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Bar" style="display:none;">Verification</label>
  				<input type="text" id="human_Bar" name="human_Bar" class="sno_email_fields" placeholder="What's 0 + 2?"><br />

  				<br />
  				<button id="submit_email_Bar" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="16941f5a44" /><input type="hidden" name="_wp_http_referer" value="/8257/multimedia/verbal-rhapsody-episode-5-germs/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Bar').click(function(){
											var storyid = '8257';
											var datastring = '';
											if ($("#email_to_Bar").length > 0){
												var email_to = $('input[name=email_to_Bar]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Bar").length > 0){
												var email_from = $('input[name=email_from_Bar]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Bar").length > 0){
												var email_comment = $('textarea[name=email_comment_Bar]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Bar").length > 0){
												var human = $('input[name=human_Bar]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 2;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			</div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div aria-hidden="true" class="sno-arrow-up fa fa-arrow-up"><span class="icon-hidden-text">Scroll to Top</span></div></a></div><div class="lf_headerleft"><a href="/"><img src="https://cccadvocate.com/wp-content/uploads/2014/08/WebsiteHeader.jpg" alt="The Student Voice Of Contra Costa College, San Pablo, Calif." /></a></div><div class="hover_title"><div class="hover_titletext">Verbal Rhapsody: Episode 5: Germs</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul id="slidemenu" class="mobile-menu"><li class="mobile-search"><form method="get" id="searchform-alt-left" action="https://cccadvocate.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" id="searchsubmit-left" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-main-navigation-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://cccadvocate.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://cccadvocate.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://cccadvocate.com/category/scene/">Scene</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://cccadvocate.com/category/campus-beat/">Campus Beat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="https://cccadvocate.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://cccadvocate.com/category/forum/">Forum</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-545"><a href="https://cccadvocate.com/category/multimedia/">Multimedia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="https://cccadvocate.com/category/spotlight/">Spotlight</a></li>
</ul></div></ul></div><script type="text/javascript">
		$(document).ready(function(){
			

			function sharingIconsResize() {
				if ($(window).width() < 850) {
					var socialwidth;
					var count = $("#mobile-socialmedia .sharing-mobile-show").length;
					if (count != 0) {
						socialwidth = 100 / count;
						$('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
					}
				} else {
					$('#sno_hoverbar .sharing-icon').width('50px');
				}
			}
							sharingIconsResize();
				
				$(window).resize(function() {
					sharingIconsResize();
				});
						
			$('.sno-search-button').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '0' });
				$('#s-alt').focus();
			});
			$('.sno-search-close').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '-50px' });
			});

			var NavScrollTop		= $(window).scrollTop();
    		
    		if( $('.navbarwrap').length ) {
    			var	TopNavOffset 		= $('.navbarwrap').offset().top;
				var TopNavDistance		= (TopNavOffset - NavScrollTop);
   	 		}
   	 		if( $('.subnavbarwrap').length ) {
	   	 		var	BottomNavOffset 	= $('.subnavbarwrap').offset().top;
	   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
   	 		}
   	 		
   	 		$('.mobile-menu').height( $(window).height() - 95);
   	 		
   	 		var HoverOffset = 0, HoverOffset2 = 0;
			   	 		var HoverHeight = $('#sno_hoverbar').outerHeight();
   	 		var HoverHeight2 = $('#sno_hoverbar').outerHeight();
   	 		
			
			var CurrentScroll = 0;
			var WindowHeight = $(document).height() - $('.footerwrap').height();
			
							WindowHeight -= $('#commentswrap').height();		
						
			
			$('.sno-menu').click(function() {
			
				$('#hoverbar_menu').fadeToggle();
				$('.menu-icon').toggle();
				$('.close-icon').toggle();
				$('#hoverbar_menu').css({ height: $(window).height() - 50 });
			
			});
			
			$(window).scroll(function(event) {
				var NextScroll = $(this).scrollTop();

				var ScrollPercent = (NextScroll / (WindowHeight - $(window).height())) * 100;
				

				$('#progress-bar-color').css({ width: ScrollPercent + '%'});
				$('#hoverbar_menu').css({ top: $('#sno_hoverbar').height() });
				
				if ( ScrollPercent > 100 ) {
										$('.sno-arrow-up').css({ background: '#ff8000', color: '#eee'});
					$('.sno-menu').css({ background: '#ff8000', color: '#eee'});
					$('.socialmedia .sharing-icon').css({ opacity: 1 })
					
					
				} else {
										$('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
					$('.sno-menu').css({ background: '#eee', color: '#ccc'});
				}
				
				if (NextScroll > CurrentScroll && $(document).scrollTop() > 300) {
					if ($('#sno_hoverbar').is(":hidden")) {
						$('#sno_hoverbar').show();
						$('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
						
													if( $('.subnavbarwrap').length ) {	
								$('.subnavbarwrap').stop().animate({ top: HoverHeight2 +'px'}, { duration: 300, queue: false });
							}
												
													var lpb = $('.lf_headerleft').width();
														var rpb = 50 + $('.socialmedia').width();
															rpb += $('#sno_hoverbar .sno-search-button').width();
														$('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
						        			}


        			
				} else if (NextScroll < CurrentScroll && $(document).scrollTop() < 300 && $('#sno_hoverbar').is(":visible")) {
				
						$('#hoverbar_menu').hide();
						$('.close-icon').hide();
						$('.menu-icon').show();
						$('#hoverbar_menu').hide();
						$('#sno_hoverbar').stop().animate({
							top: '-50px'
							},300, function(){
								$('#sno_hoverbar').hide();
							});
						if ( $('.navbarwrap').length ) { $('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
						if ( $('.subnavbarwrap').length ) { $('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }

				}
			CurrentScroll = NextScroll;
			});


		});

		$("#snotop").hide();
	
		$(function () {
			$(window).scroll(function () {
				if ($(this).scrollTop() > 500) {
					$('#snotop').fadeIn();
				} else {
					$('#snotop').fadeOut();
				}
			});

			$('#back-top a').click(function () {
				$('body,html').animate({
					scrollTop: 0
				}, 800);
				return false;
			});

		});
	</script></body></html>